2 interrupteurs différentiels déclenche en même temps

Question détaillée

Question posée le 16/04/2016 par beni27300

Voilà mon problème, j'ai changé mon tableau électrique et dès la mise en service j'ai remarqué une panne, dès que je mets en route mon disjoncteur des lampes 1 et mon disjoncteur des lampes 2 qui sont sur 2 circuits différents ce sont mes 2 interrupteurs différentiels qui ce déclenche. Comment faire pour trouver la panne ?

Signaler cette question

3 réponses d'expert

Réponse envoyée le 16/04/2016 par IDé

Bonjour,
vous avez mélanger un circuit une phase sur un et le neutre sur l'autre ...
sans doute un va et vien d'escalier ....
bonne recherche ....
CDT

Signaler cette réponse
3

personnes ont trouvé cette réponse utile

4 commentaires

Commentaire posté le 16/04/2016 par Anonyme

Impressionnant, c'est sûrement ça car dès que j'allume ma descente d'escalier c'est à ce moment que tout saute et c'est bien un va et vient.

Signaler ce commentaire

Commentaire posté le 16/04/2016 par Anonyme

J'ai réussi à dépanné ma lumière de descente d'escalier mais maintenant c'est quand j'allume ma lumière des toilettes ou du grenier qui elles sont en simple allumage évidemment. Je pense que je vais intégralement reprendre mon installation, je repéré la boîte qui dessert la maison je fais fouillé à moins que vous ayez une autre idée

Signaler ce commentaire

Commentaire posté le 16/04/2016 par IDé

merci

Signaler ce commentaire

Commentaire posté le 16/04/2016 par Anonyme

merci j'ai solutionné mon problème

Signaler ce commentaire

Réponse envoyée le 16/04/2016 par Banzaï

Bonjour
Pas simple ... mais je vote pour un croisement de phase / neutre par exemple soit "phase A" et "neutre A" qui sortent de l'ID A et idem en B pour l'ID B.
Ma théorie serait que la lampe 1 est alimentée entre phase A et neutre B et inverse pour la lampe 2 ...
En dehors de la grosse panne doublée, c'est à mon avis la seule raison valable qui fasse sauter simultanément 2 ID.
Cordialement

Signaler cette réponse
2

personnes ont trouvé cette réponse utile

2 commentaires

Commentaire posté le 16/04/2016 par Anonyme

Ce qui est étrange c'est que j'ai repris exactement les mêmes branchements que sur mon ancienne installation, c'était des fusibles en porcelaine sur lesquels on enroulé le plomb autour je sais pas si vous voyez

Signaler ce commentaire

Commentaire posté le 17/04/2016 par Banzaï

Bonsoir
Normal ... avec des fusibles porcelaine et fil de plomb .. d'où le nom qui est resté "j'ai fait sauter les plombs !", il aurait été étrange qu'il y ait des ID 30 mA sur ce tableau suranné (ce serait Édith Piaf et Céline Dion sur la même scène ...) ... donc cela "fonctionnait" ... mais dès que vous êtes passés au XXI° siècle ... les ID 30 mA ne pardonnent rien !
Bonne soirée

Signaler ce commentaire

Réponse envoyée le 18/04/2016 par alain37

Bonjour
Un mélange de neutre un raccorder sur le disjoncteurs différentiel 1 qui devrait être raccorder sur le deuxièmeil rechercher sur tous les circuits que vous avez touché et vérifiez
Cdl
Alain

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Ooreka vous remercie de votre participation à ces échanges. Cependant, nous avons décidé de fermer le service Questions/Réponses. Ainsi, il n'est plus possible de répondre aux questions et aux commentaires. Nous espérons malgré tout que ces échanges ont pu vous être utile. À bientôt pour de nouvelles aventures avec Ooreka !